「FortiGate 」「 FortiSwitch」 にてバッファオーバーフローの脆弱性の報告

想定される影響; 遠隔の第三者が任意のコードを実行することが可能になる脆弱性。
対象となる製品; ・FortiGate 4.3.8 およびそれ以前 ・FortiGate 4.2.12 およびそれ以前 ・FortiGate 4.1.10 およびそれ以前 ・FortiSwitch 3.4.2 およびそれ以前
対応方法; 該当する製品のファームウェアの最新版へのアップデート
詳細;US-CERT Current Activity Fortinet Releases Security Advisory https://www.us-cert.gov/ncas/current-activity/2016/08/22/Fortinet-Releases-Security-Advisory
<