「VMware Identity Manager」「vRealize Automation 」に複数の脆弱性の報告

「VMware Identity Manager」「 vRealize Automation 」に、複数の脆弱性 が報告されています。
想定される影響; 任意のユーザがより高い権限を取得したり、第三者が任意のコードを実行することが可能です。
対応方法; 最新版へのアップデート
詳細;VMWare Releases Security Updates http://www.oracle.com/technetwork/security-advisory/cpujul2016-2881720.html
<