グループウェアのサイボウズガルーン SQLインジェクションの脆弱性について

グループウェア サイボウズ「ガルーン」にSQLインジェクションの脆弱性が見つかりました。

影響範囲;サイボウズ ガルーン 3.0.0 から 4.2.1 まで

想定される被害;データベース内の情報漏えい、および改ざんの恐れ

対応方法;最新版へのアップデート

詳細;サイボウズ株式会社 の告知ページ
<