レッツPHP!が提供する「シンプルチェット」のクロスサイトスクリプティング攻撃の脆弱性の報告

レッツPHP!が提供する「シンプルチェット」のクロスサイトスクリプティング攻撃の脆弱性の報告がありました。

想定される脆弱性;クロスサイトスクリプティング 遠隔の第三者がユーザーのブラウザ上で任意のスクリプトを実行可能です。

対象となるバージョン;2016年8月15日以前のバージョン

対応方法;最新版へのアップデート

 
<