二つのOS OSxおよびSafariに脆弱性の報告

二つのOS OSxおよびSafariに脆弱性の報告がありました。
遠隔の第三者により、任意のコードの実行、および情報を取得される恐れがあります。

対象;
- OS X Yosemite v10.10.5 およびそれ以前
- OS X El Capitan v10.11.6 およびそれ以前
- Safari 9.1.3 より前のバージョン

対応方法;
最新版へのアップデート

詳細;
Apple
<