Webサイト制作ツール「WordPress」に複数の脆弱性があるとの報告

「WordPress」に複数の脆弱性があるとのことです。悪意ある遠隔の第三者によりユーザーのブラウザーにて任意のスクリプトを実行できる恐れがあります。

対象;WordPress4.6以前の製品

対応方法;最新版へのアップデート

詳細;WordPress WordPress 4.6.1 メンテナンス・セキュリティリリース

 

 
<